Ответ
 
LinkBack Опции темы Опции просмотра
Старый 18.06.2012, 05:16 #1
Аватар для oksana-rocksi
Пользователь
 
Регистрация: 23.04.2009
Сообщений: 103
Отправить сообщение для oksana-rocksi с помощью ICQ
oksana-rocksi oksana-rocksi вне форума
Пользователь
Аватар для oksana-rocksi
 
Регистрация: 23.04.2009
Сообщений: 103
Отправить сообщение для oksana-rocksi с помощью ICQ
По умолчанию

Здравствуйте, уважаемые коллеги. Появился какой то звон при плавном нажатии на педаль газа в диапазоне 900-1000 оборотов, при езде на первой и второй передаче, после 1200 оборотов такого звука уже не слышно. Звон такой как будто метал об метал трясется (тоненький метал) или как будто что то где то заржавело. Звук исходит предположительно из района ремня генератора. Что это может такое быть? Можно ли как то самому исправить проблему. ОД говорит все нормально, НЕ ВЕРЮ. Пробег 14000 тыс. км. Подскажите, пожалуйста, или направьте куда нибудь, кроме ОД?
oksana-rocksi вне форума   Ответить с цитированиемОтветить с цитированием
Старый 18.09.2012, 08:21 #2
Аватар для restan
Пользователь
 
Регистрация: 21.08.2008
Сообщений: 109
restan restan вне форума
Пользователь
Аватар для restan
 
Регистрация: 21.08.2008
Сообщений: 109
По умолчанию

Была такая шняга, начал лить 95 все пропало)
restan вне форума   Ответить с цитированиемОтветить с цитированием
Старый 17.10.2012, 02:04 #3
Аватар для Cededraiz
Пользователь
 
Регистрация: 03.03.2009
Сообщений: 89
Cededraiz Cededraiz вне форума
Пользователь
Аватар для Cededraiz
 
Регистрация: 03.03.2009
Сообщений: 89
По умолчанию

у меня это появилось после дальней поездки 1000 км. перед этим я заправил как раз 95 бенз полный бак, раньше всегда лил 92. По приезду на место и обнаружил такой звон.
Cededraiz вне форума   Ответить с цитированиемОтветить с цитированием
Старый 19.12.2012, 12:08 #4
Аватар для tigger_am
Пользователь
 
Регистрация: 02.01.2009
Сообщений: 99
tigger_am tigger_am вне форума
Пользователь
Аватар для tigger_am
 
Регистрация: 02.01.2009
Сообщений: 99
По умолчанию

защита картера стоит?
tigger_am вне форума   Ответить с цитированиемОтветить с цитированием
Старый 31.12.2012, 04:43 #5
Аватар для kolop
Пользователь
 
Регистрация: 20.10.2008
Сообщений: 83
kolop kolop вне форума
Пользователь
Аватар для kolop
 
Регистрация: 20.10.2008
Сообщений: 83
По умолчанию

да стоит, не она. Я снимал ее для проверки и без нее катался.
kolop вне форума   Ответить с цитированиемОтветить с цитированием
Старый 07.01.2013, 08:58 #6
Аватар для Piligrim
Пользователь
 
Регистрация: 15.10.2008
Сообщений: 111
Piligrim Piligrim вне форума
Пользователь
Аватар для Piligrim
 
Регистрация: 15.10.2008
Сообщений: 111
По умолчанию

хм, ну тогда не знаю, не сталкивался с таким..у меня дак защита притерала
Piligrim вне форума   Ответить с цитированиемОтветить с цитированием
Старый 30.01.2013, 16:57 #7
Пользователь
 
Регистрация: 08.05.2009
Сообщений: 105
Отправить сообщение для Wild One с помощью ICQ
Wild One Wild One вне форума
Пользователь
 
Регистрация: 08.05.2009
Сообщений: 105
Отправить сообщение для Wild One с помощью ICQ
По умолчанию

В том то и дело, что сначала подозрения на защиту пали, но оказалась не она, блин
Wild One вне форума   Ответить с цитированиемОтветить с цитированием
Старый 14.05.2013, 14:36 #8
Аватар для Sanek06
Пользователь
 
Регистрация: 28.08.2008
Сообщений: 105
Sanek06 Sanek06 вне форума
Пользователь
Аватар для Sanek06
 
Регистрация: 28.08.2008
Сообщений: 105
По умолчанию

да просто забей и все, у меня появляется звук когда заднюю включаешь на полувыжатом сцеплении, везде сказали что это сцепление..а машинка у меня уже не дилерская..дак вот так езжу и не парюсь..щас вроде пока пропал этот звук
Sanek06 вне форума   Ответить с цитированиемОтветить с цитированием
Старый 30.07.2013, 07:23 #9
Аватар для jera
Пользователь
 
Регистрация: 13.06.2009
Сообщений: 108
jera jera вне форума
Пользователь
Аватар для jera
 
Регистрация: 13.06.2009
Сообщений: 108
По умолчанию

а у меня похожая проблема, только когда машину заводишь, трогаешся на 1 давишь чуть газку появляется звук, давишь чуть сильней пропадает, покатаешся минут 5 и звук вообще пропадает когда едешь на первой или второй ........пока к ОД не ездил, но читал что у многих такая штука и всем интересно что это такое -)
jera вне форума   Ответить с цитированиемОтветить с цитированием
Старый 15.08.2013, 23:25 #10
Пользователь
 
Регистрация: 27.11.2008
Сообщений: 100
mr.Seom mr.Seom вне форума
Пользователь
 
Регистрация: 27.11.2008
Сообщений: 100
По умолчанию

у меня такая же ситуация, причем включаешь кондей и звон стает постоянным, короче это или ролики натяжные или муфта кондиционера
mr.Seom вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Легкий металлический шелест под капотом в районе генератора....у кого было че нить похожее???Че за хрень?? tao23 Hyundai Accent / Verna 6 11.07.2011 16:14
Переборка двигателя redline8 Hyundai Accent / Verna 7 09.07.2011 07:28
Звенящий шум в районе переднего колеса DeN69 Hyundai Accent / Verna 19 21.05.2011 09:26
Дребезг в районе правой задней двери...или полки в той стороне solovey48 Hyundai Accent / Verna 19 30.04.2011 16:52
Подтекает масло в районе крышки ГБЦ Артур Hyundai Accent / Verna 8 16.04.2011 01:58


Текущее время: 16:52. Часовой пояс GMT.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
 
Copyright © 2019