Ответ
 
LinkBack Опции темы Опции просмотра
Старый 06.08.2009, 19:58 #1
Аватар для demon9
Пользователь
 
Регистрация: 22.04.2009
Сообщений: 91
demon9 demon9 вне форума
Пользователь
Аватар для demon9
 
Регистрация: 22.04.2009
Сообщений: 91
По умолчанию

Скажите в чем может быть проблема, педаль тормоза эффективно начинает работать только в самом конце своего хода
demon9 вне форума   Ответить с цитированиемОтветить с цитированием

Старый 29.11.2009, 09:11 #2
Аватар для Zeoshnik
Местный
 
Регистрация: 11.08.2008
Адрес: Нелидово
Сообщений: 111
Отправить сообщение для Zeoshnik с помощью ICQ
Zeoshnik Zeoshnik вне форума
Местный
Аватар для Zeoshnik
 
Регистрация: 11.08.2008
Адрес: Нелидово
Сообщений: 111
Отправить сообщение для Zeoshnik с помощью ICQ
По умолчанию

колодки поменяй
Zeoshnik вне форума   Ответить с цитированиемОтветить с цитированием
Старый 01.12.2009, 20:50 #3
Аватар для kastqn
Пользователь
 
Регистрация: 12.11.2008
Сообщений: 73
kastqn kastqn вне форума
Пользователь
Аватар для kastqn
 
Регистрация: 12.11.2008
Сообщений: 73
По умолчанию

Макс)))суппотра посмотри как ходят,если что смажь...вот как раз колодки будешь менять,заодно и посмотри как суппорт ходит
kastqn вне форума   Ответить с цитированиемОтветить с цитированием
Старый 08.01.2010, 20:12 #4
Аватар для Николай Петрович
Пользователь
 
Регистрация: 12.10.2008
Адрес: Гдов
Сообщений: 96
Отправить сообщение для Николай Петрович с помощью ICQ
Николай Петрович Николай Петрович вне форума
Пользователь
Аватар для Николай Петрович
 
Регистрация: 12.10.2008
Адрес: Гдов
Сообщений: 96
Отправить сообщение для Николай Петрович с помощью ICQ
По умолчанию

оооо... у тебя тоже акцент?
Николай Петрович вне форума   Ответить с цитированиемОтветить с цитированием
Старый 30.01.2010, 05:33 #5
Аватар для qubit
Пользователь
 
Регистрация: 22.10.2008
Сообщений: 90
qubit qubit вне форума
Пользователь
Аватар для qubit
 
Регистрация: 22.10.2008
Сообщений: 90
По умолчанию

У меня пробег 13.000, а в сервисной книжке замена колодок тока после 40.000
qubit вне форума   Ответить с цитированиемОтветить с цитированием
Старый 09.08.2010, 18:45 #6
Пользователь
 
Регистрация: 10.11.2008
Адрес: Волжский
Сообщений: 89
Отправить сообщение для baranov с помощью ICQ
baranov baranov вне форума
Пользователь
 
Регистрация: 10.11.2008
Адрес: Волжский
Сообщений: 89
Отправить сообщение для baranov с помощью ICQ
По умолчанию

мало ли что там написано - по факту может быть что угодно.
baranov вне форума   Ответить с цитированиемОтветить с цитированием
Старый 28.08.2010, 01:48 #7
Пользователь
 
Регистрация: 13.11.2008
Сообщений: 100
seonick seonick вне форума
Пользователь
 
Регистрация: 13.11.2008
Сообщений: 100
По умолчанию

Согласен
seonick вне форума   Ответить с цитированиемОтветить с цитированием
Старый 11.09.2010, 22:58 #8
Аватар для savanna
Пользователь
 
Регистрация: 08.06.2009
Адрес: Новый Оскол
Сообщений: 84
savanna savanna вне форума
Пользователь
Аватар для savanna
 
Регистрация: 08.06.2009
Адрес: Новый Оскол
Сообщений: 84
По умолчанию

Колодки плюс суппорта и прокачать систему для очистки совести на предмет воздуха, хотя если схватывает всегда в низвх дело не в этом. и пробег мал для таких проблем, у меня акцент 100.000 уже набегал и тормоз как был нормальным (то есть ватным ) так и остался)
savanna вне форума   Ответить с цитированиемОтветить с цитированием
Старый 13.10.2010, 21:06 #9
Пользователь
 
Регистрация: 21.04.2009
Сообщений: 112
yanov yanov вне форума
Пользователь
 
Регистрация: 21.04.2009
Сообщений: 112
По умолчанию

У меня кстати на новом акценте, пробег всего 5 тыщ, тоже тормоза ватные с самого начала, думал может че притрется, а ни хрена, как было так и осталось, говорят это проблема акцентов на которых ABS предусмотрена а не стоит.
yanov вне форума   Ответить с цитированиемОтветить с цитированием
Старый 30.10.2010, 18:05 #10
Пользователь
 
Регистрация: 09.01.2009
Сообщений: 91
Alex131 Alex131 вне форума
Пользователь
 
Регистрация: 09.01.2009
Сообщений: 91
По умолчанию

у меня без абс... и кстати подсасывало воздух на 70 тысячах-прокачал тормоза хорошо, вышло пара пузырей. Видимо дело было в штуцерах, ослабли...?
Alex131 вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Двигатель и топливная система zolotov_denis Двигатель и его системы 19 10.05.2014 02:03
выхлопная система MAXAPAJI Двигатель и его системы 6 27.01.2014 01:40
кондиционер, система вентиляции thest Hyundai Accent / Verna 16 05.07.2011 10:41
Система отопления Hyundai Accent... dimarick Hyundai Accent / Verna 7 02.07.2011 15:12
Система вентиляции Hyundai Accent kopernick Hyundai Accent / Verna 11 26.06.2011 08:02



Текущее время: 07:08. Часовой пояс GMT.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
 
Copyright © 2019